<!doctype html> <html lang="en"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="theme-color" content="#476e8d"> <title>Is The Local Store Or Restaurant Tab Still A Thing In The South?  | Southern Living</title> <link rel="dns-prefetch" href="//karma.mdpcdn.com"> <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io"> <link rel="dns-prefetch" href="//cdn.segment.com"> <link rel="stylesheet" type="text/css" href="/dist/style-d7f4d337c4269286dcb1-hash.css"> <script type="text/javascript">var linkElement = document.querySelector("link[href='/dist/style-d7f4d337c4269286dcb1-hash.css']");linkElement.onload = function(){var evt = new Event('global:blocking-css-loaded');window.dispatchEvent(evt);};</script> <script type="text/javascript"> (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '8678ada0-425a-4b6b-8f10-f62fb5772ddc');
          document.head.appendChild(ots);
        })();
  
        /* Arguments passed to this function:
        OneTrust ID (required): The OneTrust-assigned ID for this site.
        Environment (optional): Test environment is assumed. Specify 'prod' for production. */
        var mdp = mdp || {};
        mdp.locinfo = (function () {
          let locCode = 0;
          const init = function () {
            const otCountry = otStubData.userLocation.country;
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            if (euNtns.indexOf(otCountry) !== -1) {
              locCode = 1;
              document.body.classList.add('euUser');
              setTimeout(() => {
                for (let element of document.getElementsByClassName('euDisabled')) {
                  element.style.display='none';
                }
                for (let element of document.getElementsByClassName('euEnabled')) {
                  element.style.display='block';
                }
              }, 0);
            } else if (otCountry === 'US') {
              locCode = 2;
              const ccpaLink = document.getElementsByClassName('ot-sdk-show-settings')[0];
              ccpaLink.setAttribute('data-tracking-label', 'California Do Not Sell');
            }
            if (locCode === 0) {
              const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
              if (otParent.length !== 0) {
                otParent[0].style.display = 'none';
              }
            }
          };
  
          return {
            init: init
          };
        }());
  
        function OptanonWrapper() {
          mdp.locinfo.init();
          const gpcTag = document.createElement('script');
          gpcTag.src = 'https://ddrvjrfwnij7n.cloudfront.net/js/gpc/gpc.min.js';
          document.head.append(gpcTag);
        } </script> <script id="universal-data-layer" type="text/javascript"> (function setDataLayer(global) {
      /**
   * The basic version of Universal Data Layer
   *
   * This version offers a simple get() and set()
   * to add and retrieve key/value pairs.
   *
   * Scoping a collection of key/values under a namespace is supported
   *
   * @param {*} udl A JS/JSON object up to to levels deep
   */
  function UniversalDataLayer(udl) {
    this._data = udl || {};
    this._data.udlLevel = 'basic';
    this.get = (key, ns) => {
      // Return entire namespace, when 'key' is null
      if (key === null && ns !== undefined) {
        if (this._data[ns] === undefined) {
          return null;
        }
        return this._data[ns];
      }
      // Return key of a namespace
      if (ns !== undefined) {
        if (this._data[ns] !== undefined && this._data[ns][key] !== undefined) {
          return this._data[ns][key];
        }
        return null;
      }
      // Return a single key/value
      if (this._data[key] !== undefined) {
        return this._data[key];
      }
      // Default
      return null;
    };
    this.set = (key, value, ns) => {
      // We are setting a namespace value
      if (ns !== undefined) {
        // Create namespace if it does not exist
        if (this._data[ns] === undefined) {
          this._data[ns] = {};
        }
        // Set key on namespace
        if (key !== undefined && key !== null) {
          this._data[ns][key] = value;
          if (value === undefined) {
            delete this._data[ns][key];
          }
        } else {
          // overwrite entire namespace with value
          this._data[ns] = value;
          if (value === undefined) {
            delete this._data[ns];
          }
        }
      } else {
        // Simple key/value
        this._data[key] = value;
        if (value === undefined) {
          delete this._data[key];
        }
      }
    };
    this.getAsync = (key) => new Promise((r) => {
      if (this.get(key) !== undefined) {
        r(this.get(key));
      }
      r(null);
    });
  
    this.setAsync = (key, value) => new Promise((r) => {
      this._data[key] = value;
      r(this);
    });
  }
  
  
      global.udl = new UniversalDataLayer({
    "affiliate_link_count": 0,
    "auth": {
      "auth0_config": {
        "domain": "accounts.southernliving.com",
        "clientId": "2oyWInYOO14qwN5trN33WZvdFSx8iacR",
        "socialDomain": "accounts.southernliving.com",
        "socialClientId": "2oyWInYOO14qwN5trN33WZvdFSx8iacR",
        "database": "atg-idp",
        "customDomain": true,
        "brandDomain": "https://www.southernliving.com"
      },
      "default_regsource": "25019",
      "bypass_page_auth": false,
      "legacy_token_required": false
    },
    "author": [],
    "brand": "southernliving",
    "category": "Etiquette and Manners",
    "channel": "Culture and Lifestyle",
    "cms_id": "8065301",
    "content_graph_id": "cms/onecms_posts_southernliving_8065301",
    "content_type": "article",
    "created_date": "2022-09-01T22:05:11Z",
    "event": "unifiedPageview",
    "headline": "Is The Local Store Or Restaurant Tab Still A Thing In The South? ",
    "last_updated_date": 1662596082,
    "migrated": false,
    "nlp_categories": "/Food & Drink/Restaurants/Restaurant Reviews & Reservations",
    "nlp_entities": "Restaurant Tab|South|prerequisite|store",
    "nlp_payload": "",
    "nlp_sentiment_label": "positive",
    "nlp_sentiment_magnitude": 8.1,
    "nlp_sentiment_score": 0.2,
    "path": "/culture/etiquette/tab-at-store-restaurant",
    "post_or_index": "post",
    "primary_image": "https://static.onecms.io/wp-content/uploads/sites/24/2016/01/couchs-2444604_50yea_135w-2000.jpg",
    "primary_purpose": "traffic-and-acquisition",
    "publish_date": "2022-09-08T00:08:32Z",
    "shown_on_platform": "own",
    "sub_category": "",
    "syndicated": "all",
    "taxonomy_id": [
      "25630",
      "11677",
      "16743"
    ],
    "title": "is the local store or restaurant tab still a thing in the south? ",
    "url": "https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant",
    "uuid": "e9fd276f-8b39-4aca-ab70-3c90b12b6fa3"
  });
    })(window) </script> <script type="text/javascript"> function getQueryParam(paramName) {
      var query = window.location.search.substring(1);
      var params = query.split('&');
      for (var i = 0; i < params.length; i += 1) {
        var pair = params[i].split('=');
        if (pair[0] === paramName) {
          return pair[1];
        }
      }
      return false;
    };
    function removeURLParameter(url, param) {
      var urlParts = url.split('?');
      if (urlParts.length >= 2) {
        var prefix = "".concat(encodeURIComponent(param), "=");
        var params = urlParts[1].split(/[&;]/g);
        for (var i = params.length - 1; i >= 0; i -= 1) {
          if (params[i].lastIndexOf(prefix, 0) !== -1) {
            params.splice(i, 1);
          }
        }
        url = urlParts[0];
        if (params.length > 0) {
          url += "?".concat(params.join('&'));
        }
        return url;
      }
      return url;
    };
    function setCookie(cookieName, value, daysToExpire) {
      var expires = '';
      if (daysToExpire) {
        var date = new Date();
        date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
        expires = "; expires=".concat(date.toGMTString());
      }
      if (expires !== '') {
        document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
      }
      return true;
    };
    (function(){
      var hid = getQueryParam('hid');
      if (!hid) {
        return;
      }
      setCookie('hid', hid, 90);
  
      const request = new XMLHttpRequest();
      request.withCredentials = true;
      const url = '/hermes/?keys=hid&max-age=90';
      request.open('GET', url, true);
      request.send();
  
      window.location.replace(removeURLParameter(window.location.href, 'hid'));
    })();
  
    // Helper to allow reuse of the cookie getter function
    window.mdp = window.mdp || {};
    window.mdp.getCookieValue = function getCookieValue(name) {
      var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
      return cookie ? decodeURIComponent(cookie.pop()) : '';
    } </script><script id="karma-loader" type="text/javascript">function loadKarma(w,d) {
    const isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
    w.karma = window.karma || {};
    w.karma.config = {
      adUnitFormat: 'ddm',
      apiVersion: 3,
      bypassDOMReady: false,
      isMobile: isMobile,
      site: 'ddm.southernliving.' + (isMobile ? 'mob' : 'com'),
      targeting: {
        channel: "CultureandLifestyle",
        ctype: "article",
        tags: [],
        id: "e9fd276f-8b39-4aca-ab70-3c90b12b6fa3",
        parent: "etiquette_and_manners",
        type: "article",
        abTest: "mdextest",
        collapseall: (window.mdpKarmaNoAds ? true : ''),
        concepts: (udl.get('nlp_entities') || '').split(/\/|\|/).filter((n) => n),
        taxons: (udl.get('nlp_categories') || '').split(/\/|\|/).filter((n) => n),
        sentiment: udl.get('nlp_sentiment_label') || '',
        mtax: '25630,13085,12821,11053,11677'.split(',')
      },
    };
    w.karma.gaAdBlockReportData = {
      contentChannel: udl.get('channel'),
      contentCmsCategory: udl.get('category'),
      contentCmsId: udl.get('cms_id'),
      contentGraphId: udl.get('content_graph_id'),
      referrer: d.referrer || null,
      search: location.search || null,
      url: d.location.href,
      path: w.location.pathname,
      fullurl: udl.get('url'),
    };
    window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){const e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);if(w.analytics){analytics.track('Ad Blocker Detected', w.karma.gaAdBlockReportData);}const s=document.createElement('script');s.src="/moksa/js-min/moksa.js";s.async=true;d.head.appendChild(s);
      }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};const n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma_"+w.karma.config.site+".js",n.async=false,n.onload=n.onreadystatechange=function(){const e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);};loadKarma(window,document);</script><script defer="defer" src="/dist/main-f428e758608b3a40b5c9-hash.js" type="text/javascript"></script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="YOUR_WRITE_KEY";analytics.SNIPPET_VERSION="4.15.2";const auth0PageTypes = ['accounts/signin-email-auth0', 'accounts/signup-email-auth0', 'accounts/quick-signup', 'accounts/signup', 'accounts/signin'];if (auth0PageTypes.indexOf(window.udl.get('content_type')) > -1) {analytics.load('XEYVIwXzXHF17MWHQXEZDoMRIy4uDd71', {integrations: {'Google Tag Manager': false}});} else {analytics.load('XEYVIwXzXHF17MWHQXEZDoMRIy4uDd71');}}}();window.ELEMENT_CLIENT_CONFIG = {brand_public_folder:null}; </script><script id="auth0config" data-client-id="2oyWInYOO14qwN5trN33WZvdFSx8iacR" data-domain="accounts.southernliving.com" data-social-client-id="2oyWInYOO14qwN5trN33WZvdFSx8iacR" data-social-domain="accounts.southernliving.com" data-regsource="25019" data-nonce="randomStrings" data-state="qwerty" data-brand-domain="https://www.southernliving.com" type="text/javascript"></script> <link rel="manifest" href="/manifest.json"> <meta name="keywords" content="Southern Living"> <meta name="news_keywords" content="Southern Living"> <meta name="description" content="You know you&#x27;re a regular when you have a tab at the local restaurant or store. Being a regular at a local restaurant or store is practically a prerequisite to being a small-town Southerner, and it&#x27;s not uncommon to find that certain small establishments might allow its most loyal customers to have a running tab."> <link rel="canonical" href="https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant"> <meta name="robots" content="max-image-preview:large"> <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"> <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57"> <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72"> <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76"> <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114"> <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120"> <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144"> <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152"> <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180"> <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png"> <meta property="og:title" content="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <meta property="og:type" content="article"> <meta property="og:site_name" content="Southern Living"> <meta property="og:url" content="https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant"> <meta property="og:description" content="You know you&#x27;re a regular when…
   "> <meta name="pinterest:url" content="https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant"> <meta name="twitter:title" content="Is the Local Store or Restaurant Tab Still a Thing in the South? "> <meta name="twitter:description" content="You know you&#x27;re a regular when…
  "> <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg"> <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&rect=0%2C228%2C2000%2C1228&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg"> <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&rect=0%2C228%2C2000%2C1228&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg"> <meta property="og:image:width" content="2000"> <meta property="og:image:height" content="1000"> <meta property="fb:app_id" content="137828809622141"> <meta property="fb:pages" content="8855481462"> <script type="application/ld+json">[
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://www.southernliving.com/",
            "name": "Home",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://www.southernliving.com/culture",
            "name": "Culture and Lifestyle",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://www.southernliving.com/culture/etiquette",
            "name": "Etiquette and Manners",
            "image": null
          }
        }
      ]
    },
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "headline": "Is The Local Store Or Restaurant Tab Still A Thing In The South? ",
      "image": [
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg",
          "width": 2000,
          "height": 1333
        }
      ],
      "author": [
        {
          "@type": "Person",
          "name": "Kaitlyn Yarborough",
          "url": "https://www.southernliving.com/author/kaitlyn-yarborough"
        }
      ],
      "publisher": {
        "@type": "Organization",
        "name": "Southern Living",
        "url": "https://www.southernliving.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.southernliving.com/img/logo.png",
          "width": 222,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/SouthernLiving",
          "https://twitter.com/southern_living",
          "https://www.pinterest.com/southernliving/",
          "https://www.instagram.com/southernlivingmag/"
        ]
      },
      "datePublished": "2022-09-08T00:08:32-05:00",
      "dateModified": "2022-09-08T00:02:43-05:00",
      "description": "You know you’re a regular when…",
      "mainEntityOfPage": "https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant"
    }
  ]</script> </head> <body class="template-article node-article mdex-test karma-site-container southernliving no-js" data-content-graph-id="cms/onecms_posts_southernliving_8065301" data-uuid="e9fd276f-8b39-4aca-ab70-3c90b12b6fa3" data-current-env="production" data-caas-sitename="southernliving" data-element-login-registration="true" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-faceted-search-api-url="" data-dynamic-nav-id="cms/onecms_posts_southernliving_explore" data-content-router-site="www.southernliving.com" data-content-type="article"> <header class="component navigation-test"><a class="skipLink elementFont__button skipLink--skipNav" href="#main-content">Skip to content</a> <div class="component adhesion-ad mobile-ad"><div class="adhesion-ad-container"> <div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1" class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div></div> <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element"><div class="ad-sticky-container desktop-ad tablet-ad karma-ad"> <div id="div-gpt-leaderboard-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> </div> <nav aria-label="Top" data-tracking-zone="nav-bar" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"> <h2 id="top-nav-heading" class="visually-hidden">Top Navigation</h2> <div class="container primary"><div class="subcontainer"> <button class="menu" aria-label="Explore Southern Living"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg> <span class="menu-explore elementFont__details--navigation" aria-hidden="true">Explore</span> </button> <div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Southern Living</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="44" viewBox="0 0 200 44"><g fill="#BB2E25" fill-rule="evenodd"><path d="M7.48 33.426c-4.068 0-5.726-5.552-6.539-11.675H0v12.336h.813l1.198-2.086s2.043 2.352 5.337 2.352c4.499 0 7.077-3.48 7.077-8.12 0-9.952-11.751-13.298-11.751-21.28 0-2.203 1.425-3.264 2.837-3.264 3.166 0 4.813 4.486 5.797 9.056h.899V.583h-.77l-1.455 2.22S8.185.804 5.617.804C2.365.805.055 3.867.055 7.551c0 9.318 11.053 11.915 11.053 20.984 0 3.064-1.282 4.89-3.628 4.89m15.118-.202c-1.509 0-2.173-2.092-2.173-10.788 0-8.435.612-10.67 2.164-10.67 1.509 0 2.025 2.235 2.025 10.67 0 8.696-.594 10.788-2.016 10.788M22.588 11C18.624 11 16 15.044 16 22.348 16 30.043 18.45 34 22.632 34 26.64 34 29 30 29 22.391 29 15.087 26.813 11 22.589 11m9.139 18.03c0 1.496.266 2.683.931 3.519.71.967 1.906 1.451 3.191 1.451 2.04 0 3.457-1.1 4.167-2.903.1-.252.188-.505.265-.76v3.311H46v-.88h-1.728V11h-5.94v.88h1.729v11.962c0 2.242-.089 4.66-.487 6.024-.355 1.187-1.064 1.935-2.084 1.935-.93 0-1.507-.571-1.507-2.067V11H30v.88h1.728v17.15zm17.396 2.818c.792 1.537 2.2 2.152 3.784 2.152 1.283 0 2.3-.411 2.96-1.19.539-.639.746-1.517.746-2.673l.007-3.337h-.987l.003 3.337c0 .75-.1 1.298-.329 1.715-.294.539-.779.838-1.319.838-.534 0-.88-.225-1.099-.625-.196-.358-.246-.878-.246-1.542v-18.74H57v-1.011h-4.356V3h-.968s-.572 3.952-2.64 6.103C47.452 10.772 46 10.948 46 10.948v.877h2.464v16.247c0 1.58.176 2.854.66 3.776"/><path d="M66.283 34H72v-.88h-1.728V15.696c0-2.64-1.108-4.708-3.68-4.708-1.993 0-3.819 1.346-4.652 3.212V1H56v.88h1.73V34h5.938v-.88H61.94V17.676c0-1.056.177-1.892.53-2.596.533-1.056 1.375-1.76 2.084-1.76.93 0 1.463.615 1.463 2.2V34h.266zm13.469-22.047c1.383 0 1.905 2.492 1.987 7.712.006.398-.01 1.623-.01 2.047h-4.135c.005-.344.01-1.83.02-2.152.15-5.509.817-7.607 2.138-7.607M80.228 34c2.45 0 4.193-.902 5.05-3.043.551-1.376.527-2.848.572-4.58h-1.034c-.004.12-.013.638-.013.764 0 1.682-.206 2.938-.641 3.856-.524 1.104-1.583 1.705-2.859 1.705-1.633 0-2.594-.947-3.131-2.597-.488-1.501-.589-3.608-.589-6.27l.002-1.127h8.325s.09-.966.09-2.785C86 14.163 83.932 11 79.797 11c-1.933 0-3.507.953-4.676 2.555C73.818 15.418 73 18.59 73 22.34v.289c0 3.335.408 6.204 1.551 8.25C75.805 33.122 77.941 34 80.228 34m7.692 0h5.63v-.881h-1.702V17.565c0-1.894.261-2.775.829-3.745a4.3 4.3 0 0 1 .9-1.097 2.71 2.71 0 0 0-.158.92c0 1.455.916 2.38 2.268 2.38 1.31 0 2.313-1.101 2.313-2.468C98 11.97 96.953 11 95.382 11c-1.57 0-2.984 1.082-3.753 2.91v-2.601H86v.881h1.702v20.93H86V34h1.92zm13.03 0h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.463.616 1.463 2.2V34H115v-.88h-1.728V15.707c0-2.639-1.108-4.706-3.68-4.706-2.193 0-4.185 1.626-4.874 3.782v-3.431H99v.88h1.728V33.12H99V34h1.95zm24.86 0H135V22.853h-.946c-.54 4.714-1.982 10.178-6.982 10.178h-.945V1.88h1.756V1H120v.881h1.757V33.12H120V34h5.811zm11.224 0H143v-.893h-1.803V11H135v.893h1.803v21.214H135V34h1.803zm1.486-30C137.177 4 136 5.008 136 6.521 136 8.118 137.176 9 138.52 9c1.387 0 2.48-.966 2.48-2.479C141 5.008 139.907 4 138.52 4m15.161 7h-2.275v.885h2.08l-3.021 13.678-2.692-13.678h1.358V11H142v.885h1.53L148.704 34h.908l4.88-22.115H156V11h-1.313zm5.353 23H165v-.893h-1.803V11H157v.893h1.803v21.214H157V34h1.803zm1.486-30C159.177 4 158 5.008 158 6.521 158 8.118 159.176 9 160.52 9c1.387 0 2.48-.966 2.48-2.479C163 5.008 161.907 4 160.52 4m6.43 30h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.462.616 1.462 2.2V34H181v-.88h-1.73V15.707c0-2.639-1.106-4.706-3.678-4.706-2.193 0-4.185 1.626-4.875 3.782v-3.431H165v.88h1.728V33.12H165V34h1.95z"/><path d="M188.514 27.83c-1.25 0-2.276-1.642-2.276-7.943 0-6.212 1.22-7.657 2.337-7.657 1.162 0 2.127 1.4 2.127 7.613 0 6.212-.893 7.987-2.188 7.987m7.234-15.131c1.116 0 2.01-.889 2.01-2.042 0-1.286-.85-2.174-2.1-2.174-1.745 0-3.294 1.789-3.89 3.672a5.707 5.707 0 0 0-3.12-.92c-3.884 0-7.054 3.682-7.054 8.563 0 4.066 1.314 7.094 3.866 8.376-1.967.474-3.536 1.752-3.536 3.607 0 2.27 1.974 3.327 4.57 3.327 1.514 0 3.785.016 4.15.016 1.581 0 2.427.213 3.15.835.56.482.839 1.297.839 2.23 0 2.312-2.11 3.736-5.084 3.736-2.894 0-4.597-1.075-4.597-3.17 0-1.936 1.42-2.5 1.42-2.5v-.31s-1.749-.233-3.178.122c-1.428.355-2.433 1.29-2.433 2.822 0 2.445 2.812 4.111 7.733 4.111 5.441 0 8.325-2.875 8.325-6.584 0-1.842-.724-3.356-2.16-4.22-1.163-.698-2.316-.9-3.92-.9h-3.948c-1.42 0-2.206-.281-2.206-1.168 0-.968 1.384-1.277 2.724-1.277h1.205c4.287 0 6.832-3.727 6.832-9.008 0-2.933-1.041-5.524-2.773-7.079.105-.569.31-1.054.63-1.574a3.37 3.37 0 0 1 .615-.789 2.09 2.09 0 0 0-.035.345c0 1.11.849 1.953 1.965 1.953"/><path d="M196.41 28.582c.251.252.377.557.377.913 0 .36-.126.665-.376.919a1.24 1.24 0 0 1-.915.38 1.24 1.24 0 0 1-.914-.38 1.26 1.26 0 0 1-.373-.919c0-.356.125-.66.376-.913a1.24 1.24 0 0 1 .911-.38c.357 0 .662.127.915.38zm.15-.144a1.456 1.456 0 0 0-1.064-.438c-.413 0-.765.146-1.056.438a1.44 1.44 0 0 0-.44 1.057c0 .417.145.771.435 1.063a1.44 1.44 0 0 0 1.061.442c.417 0 .77-.147 1.064-.442.293-.294.44-.648.44-1.063 0-.414-.147-.766-.44-1.057zm-.84.988a.781.781 0 0 1-.277.036h-.261v-.595h.247c.161 0 .278.02.351.06.073.041.11.122.11.241a.256.256 0 0 1-.17.258zm-.828.888h.29v-.65h.229c.154 0 .262.018.323.053.103.061.155.188.155.378v.13l.007.054c0 .008.002.013.003.018.001.006.004.011.004.017h.272l-.01-.021a.242.242 0 0 1-.014-.085 1.71 1.71 0 0 1-.004-.123v-.12a.452.452 0 0 0-.09-.255.398.398 0 0 0-.285-.162.616.616 0 0 0 .24-.08c.107-.07.162-.178.162-.324 0-.208-.086-.345-.256-.417-.096-.04-.245-.06-.45-.06h-.576v1.647z"/></g></svg></span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Southern Living</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="44" viewBox="0 0 200 44"><g fill="#BB2E25" fill-rule="evenodd"><path d="M7.48 33.426c-4.068 0-5.726-5.552-6.539-11.675H0v12.336h.813l1.198-2.086s2.043 2.352 5.337 2.352c4.499 0 7.077-3.48 7.077-8.12 0-9.952-11.751-13.298-11.751-21.28 0-2.203 1.425-3.264 2.837-3.264 3.166 0 4.813 4.486 5.797 9.056h.899V.583h-.77l-1.455 2.22S8.185.804 5.617.804C2.365.805.055 3.867.055 7.551c0 9.318 11.053 11.915 11.053 20.984 0 3.064-1.282 4.89-3.628 4.89m15.118-.202c-1.509 0-2.173-2.092-2.173-10.788 0-8.435.612-10.67 2.164-10.67 1.509 0 2.025 2.235 2.025 10.67 0 8.696-.594 10.788-2.016 10.788M22.588 11C18.624 11 16 15.044 16 22.348 16 30.043 18.45 34 22.632 34 26.64 34 29 30 29 22.391 29 15.087 26.813 11 22.589 11m9.139 18.03c0 1.496.266 2.683.931 3.519.71.967 1.906 1.451 3.191 1.451 2.04 0 3.457-1.1 4.167-2.903.1-.252.188-.505.265-.76v3.311H46v-.88h-1.728V11h-5.94v.88h1.729v11.962c0 2.242-.089 4.66-.487 6.024-.355 1.187-1.064 1.935-2.084 1.935-.93 0-1.507-.571-1.507-2.067V11H30v.88h1.728v17.15zm17.396 2.818c.792 1.537 2.2 2.152 3.784 2.152 1.283 0 2.3-.411 2.96-1.19.539-.639.746-1.517.746-2.673l.007-3.337h-.987l.003 3.337c0 .75-.1 1.298-.329 1.715-.294.539-.779.838-1.319.838-.534 0-.88-.225-1.099-.625-.196-.358-.246-.878-.246-1.542v-18.74H57v-1.011h-4.356V3h-.968s-.572 3.952-2.64 6.103C47.452 10.772 46 10.948 46 10.948v.877h2.464v16.247c0 1.58.176 2.854.66 3.776"/><path d="M66.283 34H72v-.88h-1.728V15.696c0-2.64-1.108-4.708-3.68-4.708-1.993 0-3.819 1.346-4.652 3.212V1H56v.88h1.73V34h5.938v-.88H61.94V17.676c0-1.056.177-1.892.53-2.596.533-1.056 1.375-1.76 2.084-1.76.93 0 1.463.615 1.463 2.2V34h.266zm13.469-22.047c1.383 0 1.905 2.492 1.987 7.712.006.398-.01 1.623-.01 2.047h-4.135c.005-.344.01-1.83.02-2.152.15-5.509.817-7.607 2.138-7.607M80.228 34c2.45 0 4.193-.902 5.05-3.043.551-1.376.527-2.848.572-4.58h-1.034c-.004.12-.013.638-.013.764 0 1.682-.206 2.938-.641 3.856-.524 1.104-1.583 1.705-2.859 1.705-1.633 0-2.594-.947-3.131-2.597-.488-1.501-.589-3.608-.589-6.27l.002-1.127h8.325s.09-.966.09-2.785C86 14.163 83.932 11 79.797 11c-1.933 0-3.507.953-4.676 2.555C73.818 15.418 73 18.59 73 22.34v.289c0 3.335.408 6.204 1.551 8.25C75.805 33.122 77.941 34 80.228 34m7.692 0h5.63v-.881h-1.702V17.565c0-1.894.261-2.775.829-3.745a4.3 4.3 0 0 1 .9-1.097 2.71 2.71 0 0 0-.158.92c0 1.455.916 2.38 2.268 2.38 1.31 0 2.313-1.101 2.313-2.468C98 11.97 96.953 11 95.382 11c-1.57 0-2.984 1.082-3.753 2.91v-2.601H86v.881h1.702v20.93H86V34h1.92zm13.03 0h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.463.616 1.463 2.2V34H115v-.88h-1.728V15.707c0-2.639-1.108-4.706-3.68-4.706-2.193 0-4.185 1.626-4.874 3.782v-3.431H99v.88h1.728V33.12H99V34h1.95zm24.86 0H135V22.853h-.946c-.54 4.714-1.982 10.178-6.982 10.178h-.945V1.88h1.756V1H120v.881h1.757V33.12H120V34h5.811zm11.224 0H143v-.893h-1.803V11H135v.893h1.803v21.214H135V34h1.803zm1.486-30C137.177 4 136 5.008 136 6.521 136 8.118 137.176 9 138.52 9c1.387 0 2.48-.966 2.48-2.479C141 5.008 139.907 4 138.52 4m15.161 7h-2.275v.885h2.08l-3.021 13.678-2.692-13.678h1.358V11H142v.885h1.53L148.704 34h.908l4.88-22.115H156V11h-1.313zm5.353 23H165v-.893h-1.803V11H157v.893h1.803v21.214H157V34h1.803zm1.486-30C159.177 4 158 5.008 158 6.521 158 8.118 159.176 9 160.52 9c1.387 0 2.48-.966 2.48-2.479C163 5.008 161.907 4 160.52 4m6.43 30h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.462.616 1.462 2.2V34H181v-.88h-1.73V15.707c0-2.639-1.106-4.706-3.678-4.706-2.193 0-4.185 1.626-4.875 3.782v-3.431H165v.88h1.728V33.12H165V34h1.95z"/><path d="M188.514 27.83c-1.25 0-2.276-1.642-2.276-7.943 0-6.212 1.22-7.657 2.337-7.657 1.162 0 2.127 1.4 2.127 7.613 0 6.212-.893 7.987-2.188 7.987m7.234-15.131c1.116 0 2.01-.889 2.01-2.042 0-1.286-.85-2.174-2.1-2.174-1.745 0-3.294 1.789-3.89 3.672a5.707 5.707 0 0 0-3.12-.92c-3.884 0-7.054 3.682-7.054 8.563 0 4.066 1.314 7.094 3.866 8.376-1.967.474-3.536 1.752-3.536 3.607 0 2.27 1.974 3.327 4.57 3.327 1.514 0 3.785.016 4.15.016 1.581 0 2.427.213 3.15.835.56.482.839 1.297.839 2.23 0 2.312-2.11 3.736-5.084 3.736-2.894 0-4.597-1.075-4.597-3.17 0-1.936 1.42-2.5 1.42-2.5v-.31s-1.749-.233-3.178.122c-1.428.355-2.433 1.29-2.433 2.822 0 2.445 2.812 4.111 7.733 4.111 5.441 0 8.325-2.875 8.325-6.584 0-1.842-.724-3.356-2.16-4.22-1.163-.698-2.316-.9-3.92-.9h-3.948c-1.42 0-2.206-.281-2.206-1.168 0-.968 1.384-1.277 2.724-1.277h1.205c4.287 0 6.832-3.727 6.832-9.008 0-2.933-1.041-5.524-2.773-7.079.105-.569.31-1.054.63-1.574a3.37 3.37 0 0 1 .615-.789 2.09 2.09 0 0 0-.035.345c0 1.11.849 1.953 1.965 1.953"/><path d="M196.41 28.582c.251.252.377.557.377.913 0 .36-.126.665-.376.919a1.24 1.24 0 0 1-.915.38 1.24 1.24 0 0 1-.914-.38 1.26 1.26 0 0 1-.373-.919c0-.356.125-.66.376-.913a1.24 1.24 0 0 1 .911-.38c.357 0 .662.127.915.38zm.15-.144a1.456 1.456 0 0 0-1.064-.438c-.413 0-.765.146-1.056.438a1.44 1.44 0 0 0-.44 1.057c0 .417.145.771.435 1.063a1.44 1.44 0 0 0 1.061.442c.417 0 .77-.147 1.064-.442.293-.294.44-.648.44-1.063 0-.414-.147-.766-.44-1.057zm-.84.988a.781.781 0 0 1-.277.036h-.261v-.595h.247c.161 0 .278.02.351.06.073.041.11.122.11.241a.256.256 0 0 1-.17.258zm-.828.888h.29v-.65h.229c.154 0 .262.018.323.053.103.061.155.188.155.378v.13l.007.054c0 .008.002.013.003.018.001.006.004.011.004.017h.272l-.01-.021a.242.242 0 0 1-.014-.085 1.71 1.71 0 0 1-.004-.123v-.12a.452.452 0 0 0-.09-.255.398.398 0 0 0-.285-.162.616.616 0 0 0 .24-.08c.107-.07.162-.178.162-.324 0-.208-.086-.345-.256-.417-.096-.04-.245-.06-.45-.06h-.576v1.647z"/></g></svg></span> </a></div><div class="primary-links desktop-only"> <ul class="primary-text-links elementFont__resetList"> <li data-nav-pos="pos-1" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-1" href="#">Food and Recipes</a></li> <li data-nav-pos="pos-2" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-2" href="#">Culture and Lifestyle</a></li> <li data-nav-pos="pos-3" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-3" href="#">Style</a></li> <li data-nav-pos="pos-4" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-4" href="#">Holidays & Occasions</a></li> <li data-nav-pos="pos-5" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-5" href="#">Home</a></li> <li data-nav-pos="pos-6" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-6" href="#">Gardening Ideas</a></li> <li data-nav-pos="pos-7" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-7" href="#">News</a></li> <li data-nav-pos="pos-8" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.southernliving.com/video">Video</a></li> </ul></div> <div class="menu-search"> <div class="buttons"> <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search default-icon color-navigation undefined undefined" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg> </button><div class="component site-search search-container"> <form class="header-search-form" method="GET" data-tracking-zone="search-form" action="/search"><label class="hidden-label" for="search-a">Search</label> <input type="text" class="search-field elementFont__inputText elementButton__defaultFocus" value="" id="search-a" name="q" placeholder="Search Southern Living" aria-label="Search"> </form> <button class="icon close close-search" aria-label="Close search box" data-action="nav-close-search"> <span class="svg-label visually-hidden">Close</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg> </button></div> </div> <section class="container secondary-links secondary-menu"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="your account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Your Account</span> <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" class="icon icon-down-triangle default-icon color-gray-6 desktop-only undefined" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow mobile-only undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <span class="main-channel mobile-only elementFont__subhead">Your Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25019&amp;returnURL&#x3D;%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="your account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://secure.southernliving.com/common/profile/member/optout/" data-tracking-label="your account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://southernliving.com/account/quick-signup?regSource&#x3D;25202" data-tracking-label="your account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;SLV" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.southernliving.com%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="your account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/southern-living-magazine.html" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/SLBooks" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > southern living books">Southern Living Books<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;25019&amp;returnURL&#x3D;%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div> </div></section></div> <div class="menu-subscribe elementFont__button" id="homepageHeaderMonetateTargeter"> <span class="subscribe-link"> <a class="elementFont__button elementFont__resetLink" href="https://www.magazines.com/southern-living-magazine.html?utm_source&#x3D;southernliving.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i111slr1w2670" aria-describedby="external-disclaimer"> Subscribe </a> </span> </div> <div class="contextual-social-links mobile-only"> <div data-tracking-zone="sticky nav" class="component share-new shareNew shareNew--square"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F24%252F2016%252F01%252Fcouchs-2444604_50yea_135w-2000.jpg&amp;description&#x3D;" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementFont__details--bold">Pin</span></a></span> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> </div> </div></div></div> </nav> <div class="docking-nav-placeholder"></div> <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner"></div> <div class="partial modal hamburger static modal--hideHeading" aria-hidden="true" id="dialog-ae842b7e-af83-430a-94da-a4dc08185236" role="dialog" aria-labelledby="hamburger_dialog"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="hamburger_dialog">Explore Southern Living</h2> <div class="content modalContent content--noPadding"> <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger"><div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Southern Living</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="44" viewBox="0 0 200 44"><g fill="#BB2E25" fill-rule="evenodd"><path d="M7.48 33.426c-4.068 0-5.726-5.552-6.539-11.675H0v12.336h.813l1.198-2.086s2.043 2.352 5.337 2.352c4.499 0 7.077-3.48 7.077-8.12 0-9.952-11.751-13.298-11.751-21.28 0-2.203 1.425-3.264 2.837-3.264 3.166 0 4.813 4.486 5.797 9.056h.899V.583h-.77l-1.455 2.22S8.185.804 5.617.804C2.365.805.055 3.867.055 7.551c0 9.318 11.053 11.915 11.053 20.984 0 3.064-1.282 4.89-3.628 4.89m15.118-.202c-1.509 0-2.173-2.092-2.173-10.788 0-8.435.612-10.67 2.164-10.67 1.509 0 2.025 2.235 2.025 10.67 0 8.696-.594 10.788-2.016 10.788M22.588 11C18.624 11 16 15.044 16 22.348 16 30.043 18.45 34 22.632 34 26.64 34 29 30 29 22.391 29 15.087 26.813 11 22.589 11m9.139 18.03c0 1.496.266 2.683.931 3.519.71.967 1.906 1.451 3.191 1.451 2.04 0 3.457-1.1 4.167-2.903.1-.252.188-.505.265-.76v3.311H46v-.88h-1.728V11h-5.94v.88h1.729v11.962c0 2.242-.089 4.66-.487 6.024-.355 1.187-1.064 1.935-2.084 1.935-.93 0-1.507-.571-1.507-2.067V11H30v.88h1.728v17.15zm17.396 2.818c.792 1.537 2.2 2.152 3.784 2.152 1.283 0 2.3-.411 2.96-1.19.539-.639.746-1.517.746-2.673l.007-3.337h-.987l.003 3.337c0 .75-.1 1.298-.329 1.715-.294.539-.779.838-1.319.838-.534 0-.88-.225-1.099-.625-.196-.358-.246-.878-.246-1.542v-18.74H57v-1.011h-4.356V3h-.968s-.572 3.952-2.64 6.103C47.452 10.772 46 10.948 46 10.948v.877h2.464v16.247c0 1.58.176 2.854.66 3.776"/><path d="M66.283 34H72v-.88h-1.728V15.696c0-2.64-1.108-4.708-3.68-4.708-1.993 0-3.819 1.346-4.652 3.212V1H56v.88h1.73V34h5.938v-.88H61.94V17.676c0-1.056.177-1.892.53-2.596.533-1.056 1.375-1.76 2.084-1.76.93 0 1.463.615 1.463 2.2V34h.266zm13.469-22.047c1.383 0 1.905 2.492 1.987 7.712.006.398-.01 1.623-.01 2.047h-4.135c.005-.344.01-1.83.02-2.152.15-5.509.817-7.607 2.138-7.607M80.228 34c2.45 0 4.193-.902 5.05-3.043.551-1.376.527-2.848.572-4.58h-1.034c-.004.12-.013.638-.013.764 0 1.682-.206 2.938-.641 3.856-.524 1.104-1.583 1.705-2.859 1.705-1.633 0-2.594-.947-3.131-2.597-.488-1.501-.589-3.608-.589-6.27l.002-1.127h8.325s.09-.966.09-2.785C86 14.163 83.932 11 79.797 11c-1.933 0-3.507.953-4.676 2.555C73.818 15.418 73 18.59 73 22.34v.289c0 3.335.408 6.204 1.551 8.25C75.805 33.122 77.941 34 80.228 34m7.692 0h5.63v-.881h-1.702V17.565c0-1.894.261-2.775.829-3.745a4.3 4.3 0 0 1 .9-1.097 2.71 2.71 0 0 0-.158.92c0 1.455.916 2.38 2.268 2.38 1.31 0 2.313-1.101 2.313-2.468C98 11.97 96.953 11 95.382 11c-1.57 0-2.984 1.082-3.753 2.91v-2.601H86v.881h1.702v20.93H86V34h1.92zm13.03 0h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.463.616 1.463 2.2V34H115v-.88h-1.728V15.707c0-2.639-1.108-4.706-3.68-4.706-2.193 0-4.185 1.626-4.874 3.782v-3.431H99v.88h1.728V33.12H99V34h1.95zm24.86 0H135V22.853h-.946c-.54 4.714-1.982 10.178-6.982 10.178h-.945V1.88h1.756V1H120v.881h1.757V33.12H120V34h5.811zm11.224 0H143v-.893h-1.803V11H135v.893h1.803v21.214H135V34h1.803zm1.486-30C137.177 4 136 5.008 136 6.521 136 8.118 137.176 9 138.52 9c1.387 0 2.48-.966 2.48-2.479C141 5.008 139.907 4 138.52 4m15.161 7h-2.275v.885h2.08l-3.021 13.678-2.692-13.678h1.358V11H142v.885h1.53L148.704 34h.908l4.88-22.115H156V11h-1.313zm5.353 23H165v-.893h-1.803V11H157v.893h1.803v21.214H157V34h1.803zm1.486-30C159.177 4 158 5.008 158 6.521 158 8.118 159.176 9 160.52 9c1.387 0 2.48-.966 2.48-2.479C163 5.008 161.907 4 160.52 4m6.43 30h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.462.616 1.462 2.2V34H181v-.88h-1.73V15.707c0-2.639-1.106-4.706-3.678-4.706-2.193 0-4.185 1.626-4.875 3.782v-3.431H165v.88h1.728V33.12H165V34h1.95z"/><path d="M188.514 27.83c-1.25 0-2.276-1.642-2.276-7.943 0-6.212 1.22-7.657 2.337-7.657 1.162 0 2.127 1.4 2.127 7.613 0 6.212-.893 7.987-2.188 7.987m7.234-15.131c1.116 0 2.01-.889 2.01-2.042 0-1.286-.85-2.174-2.1-2.174-1.745 0-3.294 1.789-3.89 3.672a5.707 5.707 0 0 0-3.12-.92c-3.884 0-7.054 3.682-7.054 8.563 0 4.066 1.314 7.094 3.866 8.376-1.967.474-3.536 1.752-3.536 3.607 0 2.27 1.974 3.327 4.57 3.327 1.514 0 3.785.016 4.15.016 1.581 0 2.427.213 3.15.835.56.482.839 1.297.839 2.23 0 2.312-2.11 3.736-5.084 3.736-2.894 0-4.597-1.075-4.597-3.17 0-1.936 1.42-2.5 1.42-2.5v-.31s-1.749-.233-3.178.122c-1.428.355-2.433 1.29-2.433 2.822 0 2.445 2.812 4.111 7.733 4.111 5.441 0 8.325-2.875 8.325-6.584 0-1.842-.724-3.356-2.16-4.22-1.163-.698-2.316-.9-3.92-.9h-3.948c-1.42 0-2.206-.281-2.206-1.168 0-.968 1.384-1.277 2.724-1.277h1.205c4.287 0 6.832-3.727 6.832-9.008 0-2.933-1.041-5.524-2.773-7.079.105-.569.31-1.054.63-1.574a3.37 3.37 0 0 1 .615-.789 2.09 2.09 0 0 0-.035.345c0 1.11.849 1.953 1.965 1.953"/><path d="M196.41 28.582c.251.252.377.557.377.913 0 .36-.126.665-.376.919a1.24 1.24 0 0 1-.915.38 1.24 1.24 0 0 1-.914-.38 1.26 1.26 0 0 1-.373-.919c0-.356.125-.66.376-.913a1.24 1.24 0 0 1 .911-.38c.357 0 .662.127.915.38zm.15-.144a1.456 1.456 0 0 0-1.064-.438c-.413 0-.765.146-1.056.438a1.44 1.44 0 0 0-.44 1.057c0 .417.145.771.435 1.063a1.44 1.44 0 0 0 1.061.442c.417 0 .77-.147 1.064-.442.293-.294.44-.648.44-1.063 0-.414-.147-.766-.44-1.057zm-.84.988a.781.781 0 0 1-.277.036h-.261v-.595h.247c.161 0 .278.02.351.06.073.041.11.122.11.241a.256.256 0 0 1-.17.258zm-.828.888h.29v-.65h.229c.154 0 .262.018.323.053.103.061.155.188.155.378v.13l.007.054c0 .008.002.013.003.018.001.006.004.011.004.017h.272l-.01-.021a.242.242 0 0 1-.014-.085 1.71 1.71 0 0 1-.004-.123v-.12a.452.452 0 0 0-.09-.255.398.398 0 0 0-.285-.162.616.616 0 0 0 .24-.08c.107-.07.162-.178.162-.324 0-.208-.086-.345-.256-.417-.096-.04-.245-.06-.45-.06h-.576v1.647z"/></g></svg></span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Southern Living</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="44" viewBox="0 0 200 44"><g fill="#BB2E25" fill-rule="evenodd"><path d="M7.48 33.426c-4.068 0-5.726-5.552-6.539-11.675H0v12.336h.813l1.198-2.086s2.043 2.352 5.337 2.352c4.499 0 7.077-3.48 7.077-8.12 0-9.952-11.751-13.298-11.751-21.28 0-2.203 1.425-3.264 2.837-3.264 3.166 0 4.813 4.486 5.797 9.056h.899V.583h-.77l-1.455 2.22S8.185.804 5.617.804C2.365.805.055 3.867.055 7.551c0 9.318 11.053 11.915 11.053 20.984 0 3.064-1.282 4.89-3.628 4.89m15.118-.202c-1.509 0-2.173-2.092-2.173-10.788 0-8.435.612-10.67 2.164-10.67 1.509 0 2.025 2.235 2.025 10.67 0 8.696-.594 10.788-2.016 10.788M22.588 11C18.624 11 16 15.044 16 22.348 16 30.043 18.45 34 22.632 34 26.64 34 29 30 29 22.391 29 15.087 26.813 11 22.589 11m9.139 18.03c0 1.496.266 2.683.931 3.519.71.967 1.906 1.451 3.191 1.451 2.04 0 3.457-1.1 4.167-2.903.1-.252.188-.505.265-.76v3.311H46v-.88h-1.728V11h-5.94v.88h1.729v11.962c0 2.242-.089 4.66-.487 6.024-.355 1.187-1.064 1.935-2.084 1.935-.93 0-1.507-.571-1.507-2.067V11H30v.88h1.728v17.15zm17.396 2.818c.792 1.537 2.2 2.152 3.784 2.152 1.283 0 2.3-.411 2.96-1.19.539-.639.746-1.517.746-2.673l.007-3.337h-.987l.003 3.337c0 .75-.1 1.298-.329 1.715-.294.539-.779.838-1.319.838-.534 0-.88-.225-1.099-.625-.196-.358-.246-.878-.246-1.542v-18.74H57v-1.011h-4.356V3h-.968s-.572 3.952-2.64 6.103C47.452 10.772 46 10.948 46 10.948v.877h2.464v16.247c0 1.58.176 2.854.66 3.776"/><path d="M66.283 34H72v-.88h-1.728V15.696c0-2.64-1.108-4.708-3.68-4.708-1.993 0-3.819 1.346-4.652 3.212V1H56v.88h1.73V34h5.938v-.88H61.94V17.676c0-1.056.177-1.892.53-2.596.533-1.056 1.375-1.76 2.084-1.76.93 0 1.463.615 1.463 2.2V34h.266zm13.469-22.047c1.383 0 1.905 2.492 1.987 7.712.006.398-.01 1.623-.01 2.047h-4.135c.005-.344.01-1.83.02-2.152.15-5.509.817-7.607 2.138-7.607M80.228 34c2.45 0 4.193-.902 5.05-3.043.551-1.376.527-2.848.572-4.58h-1.034c-.004.12-.013.638-.013.764 0 1.682-.206 2.938-.641 3.856-.524 1.104-1.583 1.705-2.859 1.705-1.633 0-2.594-.947-3.131-2.597-.488-1.501-.589-3.608-.589-6.27l.002-1.127h8.325s.09-.966.09-2.785C86 14.163 83.932 11 79.797 11c-1.933 0-3.507.953-4.676 2.555C73.818 15.418 73 18.59 73 22.34v.289c0 3.335.408 6.204 1.551 8.25C75.805 33.122 77.941 34 80.228 34m7.692 0h5.63v-.881h-1.702V17.565c0-1.894.261-2.775.829-3.745a4.3 4.3 0 0 1 .9-1.097 2.71 2.71 0 0 0-.158.92c0 1.455.916 2.38 2.268 2.38 1.31 0 2.313-1.101 2.313-2.468C98 11.97 96.953 11 95.382 11c-1.57 0-2.984 1.082-3.753 2.91v-2.601H86v.881h1.702v20.93H86V34h1.92zm13.03 0h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.463.616 1.463 2.2V34H115v-.88h-1.728V15.707c0-2.639-1.108-4.706-3.68-4.706-2.193 0-4.185 1.626-4.874 3.782v-3.431H99v.88h1.728V33.12H99V34h1.95zm24.86 0H135V22.853h-.946c-.54 4.714-1.982 10.178-6.982 10.178h-.945V1.88h1.756V1H120v.881h1.757V33.12H120V34h5.811zm11.224 0H143v-.893h-1.803V11H135v.893h1.803v21.214H135V34h1.803zm1.486-30C137.177 4 136 5.008 136 6.521 136 8.118 137.176 9 138.52 9c1.387 0 2.48-.966 2.48-2.479C141 5.008 139.907 4 138.52 4m15.161 7h-2.275v.885h2.08l-3.021 13.678-2.692-13.678h1.358V11H142v.885h1.53L148.704 34h.908l4.88-22.115H156V11h-1.313zm5.353 23H165v-.893h-1.803V11H157v.893h1.803v21.214H157V34h1.803zm1.486-30C159.177 4 158 5.008 158 6.521 158 8.118 159.176 9 160.52 9c1.387 0 2.48-.966 2.48-2.479C163 5.008 161.907 4 160.52 4m6.43 30h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.462.616 1.462 2.2V34H181v-.88h-1.73V15.707c0-2.639-1.106-4.706-3.678-4.706-2.193 0-4.185 1.626-4.875 3.782v-3.431H165v.88h1.728V33.12H165V34h1.95z"/><path d="M188.514 27.83c-1.25 0-2.276-1.642-2.276-7.943 0-6.212 1.22-7.657 2.337-7.657 1.162 0 2.127 1.4 2.127 7.613 0 6.212-.893 7.987-2.188 7.987m7.234-15.131c1.116 0 2.01-.889 2.01-2.042 0-1.286-.85-2.174-2.1-2.174-1.745 0-3.294 1.789-3.89 3.672a5.707 5.707 0 0 0-3.12-.92c-3.884 0-7.054 3.682-7.054 8.563 0 4.066 1.314 7.094 3.866 8.376-1.967.474-3.536 1.752-3.536 3.607 0 2.27 1.974 3.327 4.57 3.327 1.514 0 3.785.016 4.15.016 1.581 0 2.427.213 3.15.835.56.482.839 1.297.839 2.23 0 2.312-2.11 3.736-5.084 3.736-2.894 0-4.597-1.075-4.597-3.17 0-1.936 1.42-2.5 1.42-2.5v-.31s-1.749-.233-3.178.122c-1.428.355-2.433 1.29-2.433 2.822 0 2.445 2.812 4.111 7.733 4.111 5.441 0 8.325-2.875 8.325-6.584 0-1.842-.724-3.356-2.16-4.22-1.163-.698-2.316-.9-3.92-.9h-3.948c-1.42 0-2.206-.281-2.206-1.168 0-.968 1.384-1.277 2.724-1.277h1.205c4.287 0 6.832-3.727 6.832-9.008 0-2.933-1.041-5.524-2.773-7.079.105-.569.31-1.054.63-1.574a3.37 3.37 0 0 1 .615-.789 2.09 2.09 0 0 0-.035.345c0 1.11.849 1.953 1.965 1.953"/><path d="M196.41 28.582c.251.252.377.557.377.913 0 .36-.126.665-.376.919a1.24 1.24 0 0 1-.915.38 1.24 1.24 0 0 1-.914-.38 1.26 1.26 0 0 1-.373-.919c0-.356.125-.66.376-.913a1.24 1.24 0 0 1 .911-.38c.357 0 .662.127.915.38zm.15-.144a1.456 1.456 0 0 0-1.064-.438c-.413 0-.765.146-1.056.438a1.44 1.44 0 0 0-.44 1.057c0 .417.145.771.435 1.063a1.44 1.44 0 0 0 1.061.442c.417 0 .77-.147 1.064-.442.293-.294.44-.648.44-1.063 0-.414-.147-.766-.44-1.057zm-.84.988a.781.781 0 0 1-.277.036h-.261v-.595h.247c.161 0 .278.02.351.06.073.041.11.122.11.241a.256.256 0 0 1-.17.258zm-.828.888h.29v-.65h.229c.154 0 .262.018.323.053.103.061.155.188.155.378v.13l.007.054c0 .008.002.013.003.018.001.006.004.011.004.017h.272l-.01-.021a.242.242 0 0 1-.014-.085 1.71 1.71 0 0 1-.004-.123v-.12a.452.452 0 0 0-.09-.255.398.398 0 0 0-.285-.162.616.616 0 0 0 .24-.08c.107-.07.162-.178.162-.324 0-.208-.086-.345-.256-.417-.096-.04-.245-.06-.45-.06h-.576v1.647z"/></g></svg></span> </a></div></div> <div class="modal-wrapper" data-tracking-zone="nav-hamburger"><div class="modal-navigation"> <nav aria-label="main" class="hamburger-menu"> <ul class="top-menu"><li class="menu-item-main search-menu-item"> <div class="search-form-container search-open"> <form method="GET" data-tracking-zone="search-form" action="/search"> <label class="search-label elementFont__subtitle--bold" for="explore-search">Search</label><div class="search-container searchContainer margin-4-top"> <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Enter search term" title="Enter search term"> <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" class="icon icon-search default-icon color-navigation undefined undefined" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg> </button> </div></form></div></li> <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu" data-nav-pos="pos-0"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-0"> <span id="submenu-label-0">Explore</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a> <div class="submenu-children-wrapper" id="submenu-0"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Explore</h3></div> <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0"> <li class="tile navigation__tile"><a class="media-img" href="https://www.southernliving.com/fashion-beauty/hairstyles/popular-hairstyles" data-tracking-label="Explore &gt; The Best New Haircuts to Try in 2022" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2019%2F11%2Fchoppy-lob.jpg" data-special-crop="" data-alt="The Best New Haircuts to Try in 2022" data-title="Blunt Collarbone Cut" data-shop-image="false" data-original-width="530" data-original-height="597" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="259" data-focal-point-y="161"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2019%2F11%2Fchoppy-lob.jpg" alt="The Best New Haircuts to Try in 2022" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The Best New Haircuts to Try in 2022</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="530" height="597"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.southernliving.com/fashion-beauty/hairstyles/popular-hairstyles" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; The Best New Haircuts to Try in 2022"> The Best New Haircuts to Try in 2022</a></h4> <span class="summary margin-8-bottom elementFont__details"> Here are the haircuts you'll be seeing everywhere this year. </span> <a class="read-more elementButton__textButton" href="https://www.southernliving.com/fashion-beauty/hairstyles/popular-hairstyles" data-tracking-label="Explore &gt; The Best New Haircuts to Try in 2022" aria-hidden="true">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.southernliving.com/food/how-to/how-t0-season-a-cast-iron-skillet" data-tracking-label="Explore &gt; How To Season a Cast-Iron Skillet" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2022%2F07%2F10%2FGettyImages-614986450-2000.jpg" data-special-crop="" data-alt="How To Season a Cast-Iron Skillet" data-title="cast iron pan on dark background" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2022%2F07%2F10%2FGettyImages-614986450-2000.jpg" alt="How To Season a Cast-Iron Skillet" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">How To Season a Cast-Iron Skillet</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1333"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.southernliving.com/food/how-to/how-t0-season-a-cast-iron-skillet" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; How To Season a Cast-Iron Skillet"> How To Season a Cast-Iron Skillet</a></h4> <span class="summary margin-8-bottom elementFont__details"> Learn how to season this Southern kitchen staple. </span> <a class="read-more elementButton__textButton" href="https://www.southernliving.com/food/how-to/how-t0-season-a-cast-iron-skillet" data-tracking-label="Explore &gt; How To Season a Cast-Iron Skillet" aria-hidden="true">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.southernliving.com/culture/what-to-write-in-thank-you-card" data-tracking-label="Explore &gt; 50 Thoughtful Messages for a Meaningful Thank You Note" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2021%2F05%2F14%2Fthank-you-card-MediaNews-GroupReading-Eagle-via-Getty-Images-Contributor.jpg" data-special-crop="rect&#x3D;179,148,813,782" data-alt="50 Thoughtful Messages for a Meaningful Thank You Note" data-title="Thank You card" data-shop-image="false" data-original-width="992" data-original-height="793" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="456" data-focal-point-y="483"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2021%2F05%2F14%2Fthank-you-card-MediaNews-GroupReading-Eagle-via-Getty-Images-Contributor.jpg" alt="50 Thoughtful Messages for a Meaningful Thank You Note" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">50 Thoughtful Messages for a Meaningful Thank You Note</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="992" height="793"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.southernliving.com/culture/what-to-write-in-thank-you-card" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; 50 Thoughtful Messages for a Meaningful Thank You Note"> 50 Thoughtful Messages for a Meaningful Thank You Note</a></h4> <span class="summary margin-8-bottom elementFont__details"> Not sure what to write in a thank you card? Here's how to show your gratitude with a handwritten note. </span> <a class="read-more elementButton__textButton" href="https://www.southernliving.com/culture/what-to-write-in-thank-you-card" data-tracking-label="Explore &gt; 50 Thoughtful Messages for a Meaningful Thank You Note" aria-hidden="true">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> </ul></div></li> <li data-nav-pos="pos-1" class="menu-item-main heading-menu parent-menu pos-1 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-1"> <span id="submenu-label-1">Food and Recipes</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-1" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Food and Recipes</h3> <a href="https://www.southernliving.com/food" class="see-all-heading elementButton__textButton">See All Food and Recipes</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.southernliving.com/food/dairy/eggs/how-to-tell-if-an-egg-has-gone-bad" data-tracking-label="Food and Recipes &gt; 4 Easy Ways to Tell if an Egg Has Gone Bad" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2018%2F01%2Feggs_floating_water-2000.jpg" data-special-crop="" data-alt="4 Easy Ways to Tell if an Egg Has Gone Bad" data-title="Eggs Floating in Water" data-shop-image="false" data-original-width="2000" data-original-height="1326" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="1000" data-focal-point-y="663"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2018%2F01%2Feggs_floating_water-2000.jpg" alt="4 Easy Ways to Tell if an Egg Has Gone Bad" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">4 Easy Ways to Tell if an Egg Has Gone Bad</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1326"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.southernliving.com/food/dairy/eggs/how-to-tell-if-an-egg-has-gone-bad" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Food and Recipes &gt; 4 Easy Ways to Tell if an Egg Has Gone Bad"> 4 Easy Ways to Tell if an Egg Has Gone Bad</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> It’s not all in the senses, but they sure can help. </span> </div></div> <ul aria-labelledby="submenu-label-1" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/recipes" data-tracking-label="food and recipes > recipes">Recipes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/whats-for-supper" data-tracking-label="food and recipes > quick and easy dinner">Quick and Easy Dinner</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/kitchen-assistant" data-tracking-label="food and recipes > kitchen assistant">Kitchen Assistant</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/dish/casserole" data-tracking-label="food and recipes > casserole">Casserole</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/holidays-occasions" data-tracking-label="food and recipes > holiday and occasion food">Holiday and Occasion Food</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/slow-cooker" data-tracking-label="food and recipes > slow cooker recipes">Slow Cooker Recipes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/desserts" data-tracking-label="food and recipes > desserts">Desserts</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/healthy-light" data-tracking-label="food and recipes > healthy and light">Healthy and Light</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/side-dishes" data-tracking-label="food and recipes > side dishes">Side Dishes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/entertaining" data-tracking-label="food and recipes > party food and drink">Party Food and Drink</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/appetizers" data-tracking-label="food and recipes > appetizers">Appetizers</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/meat" data-tracking-label="food and recipes > meat">Meat</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/breakfast" data-tracking-label="food and recipes > breakfast">Breakfast</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/bbq" data-tracking-label="food and recipes > bbq">BBQ</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/drinks" data-tracking-label="food and recipes > drinks">Drinks</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/food/whats-cooking" data-tracking-label="food and recipes > what&#x27;s cooking">What's Cooking</a> </li></ul></div></li> <li data-nav-pos="pos-2" class="menu-item-main heading-menu parent-menu pos-2 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-2"> <span id="submenu-label-2">Culture and Lifestyle</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-2" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Culture and Lifestyle</h3> <a href="https://www.southernliving.com/culture" class="see-all-heading elementButton__textButton">See All Culture and Lifestyle</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.southernliving.com/culture/nicknames-best-friends" data-tracking-label="Culture and Lifestyle &gt; 70 Cute and Funny Nicknames For Your Best Friends" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2020%2F03%2FGettyImages-1084069174-2000.jpg" data-special-crop="" data-alt="70 Cute and Funny Nicknames For Your Best Friends" data-title="Best friends drinking tea and talking at home" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2020%2F03%2FGettyImages-1084069174-2000.jpg" alt="70 Cute and Funny Nicknames For Your Best Friends" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">70 Cute and Funny Nicknames For Your Best Friends</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1333"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.southernliving.com/culture/nicknames-best-friends" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Culture and Lifestyle &gt; 70 Cute and Funny Nicknames For Your Best Friends"> 70 Cute and Funny Nicknames For Your Best Friends</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Let your besties know how much they mean to you with one of these unique nicknames. </span> </div></div> <ul aria-labelledby="submenu-label-2" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/culture/sayings" data-tracking-label="culture and lifestyle > quotes and sayings">Quotes and Sayings</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/biscuits-and-jam-podcast" data-tracking-label="culture and lifestyle > biscuits and jam podcast">Biscuits and Jam Podcast</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/travel" data-tracking-label="culture and lifestyle > travel">Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/culture/pets" data-tracking-label="culture and lifestyle > pets">Pets</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/healthy-living" data-tracking-label="culture and lifestyle > healthy living">Healthy Living</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/travel/coastal-living" data-tracking-label="culture and lifestyle > coastal living">Coastal Living</a> </li></ul></div></li> <li data-nav-pos="pos-3" class="menu-item-main heading-menu parent-menu pos-3 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-3"> <span id="submenu-label-3">Style</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-3" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Style</h3> <a href="https://www.southernliving.com/fashion-beauty" class="see-all-heading elementButton__textButton">See All Style</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.southernliving.com/fashion-beauty/nails/january-nail-colors" data-tracking-label="Style &gt; The Coziest Winter Nail Colors for January 2022" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2020%2F12%2F15%2Foj2.jpg" data-special-crop="rect&#x3D;0,0,720,720" data-alt="The Coziest Winter Nail Colors for January 2022" data-title="Olive and June ECC" data-shop-image="false" data-original-width="720" data-original-height="720" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="360" data-focal-point-y="403"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2020%2F12%2F15%2Foj2.jpg" alt="The Coziest Winter Nail Colors for January 2022" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The Coziest Winter Nail Colors for January 2022</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="720" height="720"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.southernliving.com/fashion-beauty/nails/january-nail-colors" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Style &gt; The Coziest Winter Nail Colors for January 2022"> The Coziest Winter Nail Colors for January 2022</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> The beginning of a new year often has us all feeling like starting off fresh by taking on better habits, getting rid of old ones, and&mdash;most commonly&mdash;changing up our look. While others are hitting the squats and going into the salon for a pixie cut, why not start slow and steady with a cozy winter manicure in a color that feels new to you? It takes only a little courage to step outside your usual OPI Lincoln Park After Dark or Essie Bordeaux, which is all you need to kick 2022 off on a fanciful foot.  From new wintry takes on classic dark nail colors to unique pops of color that'll have you feeling the opposite of boring, these are the best nail colors to try this January and tick off all the way into spring.  </span> </div></div> <ul aria-labelledby="submenu-label-3" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/beauty-makeup" data-tracking-label="style > beauty">Beauty</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/hairstyles" data-tracking-label="style > hair">Hair</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/southern-fashion" data-tracking-label="style > fashion">Fashion</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/hairstyles/short" data-tracking-label="style > short hairstyles">Short Hairstyles</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/nails" data-tracking-label="style > nails">Nails</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/hairstyles/medium" data-tracking-label="style > medium hairstyles">Medium Hairstyles</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/skin" data-tracking-label="style > skincare">Skincare</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/fashion-beauty/hairstyles/long" data-tracking-label="style > long hairstyles">Long Hairstyles</a> </li></ul></div></li> <li data-nav-pos="pos-4" class="menu-item-main heading-menu parent-menu pos-4 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-4"> <span id="submenu-label-4">Holidays & Occasions</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-4" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Holidays & Occasions</h3> <a href="https://www.southernliving.com/holidays-occasions" class="see-all-heading elementButton__textButton">See All Holidays & Occasions</a></div> <ul aria-labelledby="submenu-label-4" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/thanksgiving" data-tracking-label="holidays &amp; occasions > thanksgiving">Thanksgiving</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/gifts" data-tracking-label="holidays &amp; occasions > gifts">Gifts</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/christmas" data-tracking-label="holidays &amp; occasions > christmas">Christmas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/mothers-day" data-tracking-label="holidays &amp; occasions > mother&#x27;s day">Mother's Day</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/hanukkah" data-tracking-label="holidays &amp; occasions > hanukkah">Hanukkah</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/new-years" data-tracking-label="holidays &amp; occasions > new year&#x27;s">New Year's</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/easter" data-tracking-label="holidays &amp; occasions > easter">Easter</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/mardi-gras" data-tracking-label="holidays &amp; occasions > mardi gras">Mardi Gras</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/holidays-occasions/4th-of-july" data-tracking-label="holidays &amp; occasions > 4th of july">4th of July</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/weddings" data-tracking-label="holidays &amp; occasions > weddings">Weddings</a> </li></ul></div></li> <li data-nav-pos="pos-5" class="menu-item-main heading-menu parent-menu pos-5 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-5"> <span id="submenu-label-5">Home</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-5" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Home</h3> <a href="https://www.southernliving.com/home" class="see-all-heading elementButton__textButton">See All Home</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.southernliving.com/home/kitchen/kitchen-design-trends-2022" data-tracking-label="Home &gt; 16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2021%2F07%2F14%2F2683701_Court04222987-2000.jpg" data-special-crop="rect&#x3D;26,1,1499,1474" data-alt="16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022" data-title="Soft Coastal Color Kitchen in Kiawah Island House Designed by Cortney Bishop" data-shop-image="false" data-original-width="2000" data-original-height="1474" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="940" data-focal-point-y="692"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2021%2F07%2F14%2F2683701_Court04222987-2000.jpg" alt="16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1474"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.southernliving.com/home/kitchen/kitchen-design-trends-2022" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Home &gt; 16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022"> 16 Kitchen Design Trends Southern Designers Predict Will Be Everywhere in 2022</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> There's no denying how the pandemic fundamentally changed the world&mdash;including how we live (and work) inside our homes. An overall trend toward celebrating the history and originality of our homes is displacing ultramodern aesthetics and sharp lines as we all look to create cozier, colorful, more personalized spaces that better suit our lifestyles. We're turning away from big-box stores and toward vintage items&mdash;first, out of necessity due to supply-chain issues, and now, for design reasons&mdash;to add charm and character to every room in the house, including the kitchen. Here, interior designers from around the South share their predictions for what's trending in kitchen design for 2022 and beyond. </span> </div></div> <ul aria-labelledby="submenu-label-5" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/decor" data-tracking-label="home > home decor ideas">Home Decor Ideas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/idea-houses" data-tracking-label="home > idea houses">Idea Houses</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/kitchen" data-tracking-label="home > kitchen design">Kitchen Design</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/before-after" data-tracking-label="home > before &amp; after photos">Before & After Photos</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/bathroom" data-tracking-label="home > bathroom design">Bathroom Design</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/curb-appeal" data-tracking-label="home > curb appeal">Curb Appeal</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/bedroom" data-tracking-label="home > bedroom design">Bedroom Design</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/how-to/home" data-tracking-label="home > diy home decor">DIY Home Decor</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/home/colors" data-tracking-label="home > color palettes &amp; paint">Color Palettes & Paint</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="http://houseplans.southernliving.com/" data-tracking-label="home > house plans &amp; builders">House Plans & Builders</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernlivinginspiredcommunities.com/" data-tracking-label="home > inspired communities">Inspired Communities</a> </li></ul></div></li> <li data-nav-pos="pos-6" class="menu-item-main heading-menu parent-menu pos-6 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-6"> <span id="submenu-label-6">Gardening Ideas</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-6" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Gardening Ideas</h3> <a href="https://www.southernliving.com/garden" class="see-all-heading elementButton__textButton">See All Gardening Ideas</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.southernliving.com/garden/pests/ladybugs-in-house" data-tracking-label="Gardening Ideas &gt; If You Keep Finding Ladybugs in Your House, Here&#x27;s What You Need to Know" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2018%2F12%2Fgettyimages-157896163-2000.jpg" data-special-crop="" data-alt="If You Keep Finding Ladybugs in Your House, Here&#x27;s What You Need to Know" data-title="Ladybug" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="1000" data-focal-point-y="666"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2018%2F12%2Fgettyimages-157896163-2000.jpg" alt="If You Keep Finding Ladybugs in Your House, Here&#x27;s What You Need to Know" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">If You Keep Finding Ladybugs in Your House, Here&#x27;s What You Need to Know</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1333"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.southernliving.com/garden/pests/ladybugs-in-house" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Gardening Ideas &gt; If You Keep Finding Ladybugs in Your House, Here&#x27;s What You Need to Know"> If You Keep Finding Ladybugs in Your House, Here's What You Need to Know</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Plus a few strategies for keeping them out-of-doors </span> </div></div> <ul aria-labelledby="submenu-label-6" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/container" data-tracking-label="gardening ideas > container gardening">Container Gardening</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/flowers" data-tracking-label="gardening ideas > gardening flowers">Gardening Flowers</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/edible" data-tracking-label="gardening ideas > fruit, vegetable &amp; herb gardens">Fruit, Vegetable & Herb Gardens</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/pests" data-tracking-label="gardening ideas > garden pests">Garden Pests</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/plants" data-tracking-label="gardening ideas > plant guides a-z">Plant Guides A-Z</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/indoors" data-tracking-label="gardening ideas > indoor plants">Indoor Plants</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/fall" data-tracking-label="gardening ideas > fall plants">Fall Plants</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/landscaping" data-tracking-label="gardening ideas > landscaping ideas">Landscaping Ideas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/garden/grumpy-gardener" data-tracking-label="gardening ideas > the grumpy gardener">The Grumpy Gardener</a> </li></ul></div></li> <li data-nav-pos="pos-7" class="menu-item-main heading-menu parent-menu pos-7 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-7"> <span id="submenu-label-7">News</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-7" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">News</h3> <a href="https://www.southernliving.com/news" class="see-all-heading elementButton__textButton">See All News</a></div> <ul aria-labelledby="submenu-label-7" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/culture/celebrities" data-tracking-label="news > celebrities">Celebrities</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.southernliving.com/news/local-news" data-tracking-label="news > local news">Local News</a> </li></ul></div></li> <li data-nav-pos="pos-8" class="menu-item-main heading-menu parent-menu pos-8"> <a class="submenu-link main-link elementFont__button" href="https://www.southernliving.com/video"> <span id="submenu-label-8">Video</span> </a></li> </ul></nav></div> <div class="hamburger-auth-section"> <section class="container secondary-links hamburger static"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"><div class="heading-menu menu-list-item secondary-item"> <a class="menu-link external-link-warning elementFont__details--navigation elementFont__resetLink" href="https://www.magazines.com/southern-living-magazine.html?utm_source&#x3D;southernliving.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i111slr5w2670" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">Subscribe <span class="hidden-label"> this link opens in a new tab</span> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" class="icon icon-external-link default-icon color-undefined external-link-icon undefined" viewBox="0 0 20 20" aria-hidden="true"><path id="zsjgjrl0ga" d="M15.833 15.833H4.167V4.167H10V2.5H4.167c-.925 0-1.667.75-1.667 1.667v11.666c0 .917.742 1.667 1.667 1.667h11.666c.917 0 1.667-.75 1.667-1.667V10h-1.667v5.833zM11.667 2.5v1.667h2.991l-8.191 8.191 1.175 1.175 8.191-8.191v2.991H17.5V2.5h-5.833z"/></svg> </a></div> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="your account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Your Account</span> <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" class="icon icon-down-triangle default-icon color-gray-6 desktop-only undefined" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow mobile-only undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <span class="main-channel mobile-only elementFont__subhead">Your Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25019&amp;returnURL&#x3D;%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="your account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://secure.southernliving.com/common/profile/member/optout/" data-tracking-label="your account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://southernliving.com/account/quick-signup?regSource&#x3D;25202" data-tracking-label="your account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;SLV" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.southernliving.com%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="your account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/southern-living-magazine.html" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/SLBooks" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > southern living books">Southern Living Books<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;25019&amp;returnURL&#x3D;%2Fculture%2Fetiquette%2Ftab-at-store-restaurant" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div> <div class="heading-menu menu-list-item secondary-item sweepstakes" data-action="secondary-nav-pos-3"> <a href="https://www.southernliving.com/sweepstakes/" class="menu-link elementFont__details--navigation elementFont__resetLink" data-tracking-label="sweepstakes"> <span class="secondary-menu-label">Sweepstakes</span> </a> </div></div></section> <section class="social-share"><h3 class="heading-follow-up elementFont__details--navigation">Follow Us</h3> <div class="menu-item-styled social-items no-pad-top"><link href="https://www.facebook.com/SouthernLiving" rel="dns-prefetch"><a href="https://www.facebook.com/SouthernLiving" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a><link href="https://twitter.com/southern_living" rel="dns-prefetch"><a href="https://twitter.com/southern_living" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a><link href="https://www.pinterest.com/southernliving/" rel="dns-prefetch"><a href="https://www.pinterest.com/southernliving/" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a><link href="https://www.instagram.com/southernlivingmag/" rel="dns-prefetch"><a href="https://www.instagram.com/southernlivingmag/" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></div></section></div></div> </div></div></div> <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div> <div class="monetate" id="underNavMonetateTargeter" role="complementary" aria-hidden="true"></div> <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a></header> <div aria-live="assertive" class="component alert-banner type-auth-modal auth-modal-banner hidden"> <div class="alert-wrapper"><div class="alert-icon"></div> <div class="alert-text elementFont__subtitle--bold elementFont__subtitle--linkWithin"> </div> <button class="alert-close" aria-label="Close this alert"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button></div></div> <div class="container-full-width clearfix template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container"> <main class="inner-container two-col-inner"> <article class="article-container two-col-container docked-sharebar-content-container"> <meta content="https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant" property="url"> <div class="content content-breadcrumbs"> <div class="component breadcrumbs" data-tracking-zone="breadcrumbs"><nav class="breadcrumbs__container" aria-label="Breadcrumb"><ol class="breadcrumbs__list"> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.southernliving.com"><span class="breadcrumbs__title">Southern Living</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 5 5" tabindex="-1" role="img" aria-hidden="true"> <path d="M2.5 5a2.5 2.5 0 1 0 0-5 2.5 2.5 0 0 0 0 5z"/> </svg> </span></li> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.southernliving.com/culture"><span class="breadcrumbs__title">Culture and Lifestyle</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 5 5" tabindex="-1" role="img" aria-hidden="true"> <path d="M2.5 5a2.5 2.5 0 1 0 0-5 2.5 2.5 0 0 0 0 5z"/> </svg> </span></li> <li class="breadcrumbs__item breadcrumbs__item--last"><a class="breadcrumbs__link breadcrumbs__link--last" href="https://www.southernliving.com/culture/etiquette"><span class="breadcrumbs__title">Etiquette and Manners</span></a><span class="icon breadcrumbs__icon breadcrumbs__icon--last"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 5 5" tabindex="-1" role="img" aria-hidden="true"> <path d="M2.5 5a2.5 2.5 0 1 0 0-5 2.5 2.5 0 0 0 0 5z"/> </svg> </span></li> <li class="breadcrumbs__item visually-hidden" aria-current="page">Is The Local Store Or Restaurant Tab Still A Thing In The South? </li></ol></nav><span class="breadcrumbs-align-shift"></span></div> </div> <div class="articleContainer karma-sticky-grid"> <div class="articleContainer__header"><div class="main-header article-main-header" data-path="/culture/etiquette/tab-at-store-restaurant" data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F24%252F2016%252F01%252Fcouchs-2444604_50yea_135w-2000.jpg&amp;description&#x3D;" data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908"> <div class="intro article-info"><div class="headline-wrapper"><h1 class="headline heading-content elementFont__display">Is The Local Store Or Restaurant Tab Still A Thing In The South? </h1> <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div> </div></div> <div class="margin-16-bottom elementFont__dek--within">You know you’re a regular when…</div> <div class="partial byline elementFont__details" data-tracking-zone="author"> <div class="byline__authorAvatar"> <div class="component lazy-image lazy-image-udf aspect_1x1 align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2022%2F02%2F04%2FKaitlyn-Yarborough-2000.jpg" data-special-crop="" data-alt="Kaitlyn Yarborough, Assistant Editor and Writer for Southern Living" data-title="Kaitlyn Yarborough, Assistant Editor and Writer for Southern Living" data-shop-image="false" data-original-width="2000" data-original-height="1859" data-high-density="true" data-crop-percentage="100" data-width="48" data-tracking-zone="image" data-orientation="default" data-focal-point-x="1000" data-focal-point-y="576"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2022%2F02%2F04%2FKaitlyn-Yarborough-2000.jpg" alt="Kaitlyn Yarborough, Assistant Editor and Writer for Southern Living" width="48"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Kaitlyn Yarborough, Assistant Editor and Writer for Southern Living</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1859"></div></div> </div> <div class="byline__blocks"> <span class="byline__block"> By <a class="author-name author-text__block elementFont__detailsLinkOnly--underlined elementFont__details--bold" href="https://www.southernliving.com/author/kaitlyn-yarborough">Kaitlyn Yarborough</a> </span> <span class="byline__block byline__block--timestamp">Updated September 07, 2022</span></div> </div></div> </div><div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail"> <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div> <div class="karma-rail-docking-element"> <div id="div-gpt-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-5" data-tier="2" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title desktop-only">Advertisement</div></div></div> <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container"><div class="component docked-sharebar" data-tracking-zone="share"><div data-tracking-zone="share bar" class="component share-new shareNew shareNew--vertical shareNew--square"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Is%20The%20Local%20Store%20Or%20Restaurant%20Tab%20Still%20A%20Thing%20In%20The%20South%3F%C2%A0%20https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">More</span></span> </button></div> <div class="sharebar-modal hidden"><div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220908&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F24%252F2016%252F01%252Fcouchs-2444604_50yea_135w-2000.jpg&amp;description&#x3D;" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Is%20The%20Local%20Store%20Or%20Restaurant%20Tab%20Still%20A%20Thing%20In%20The%20South%3F%C2%A0%20&amp;body&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20220908" class="display-block shareNew__link shareNew__link--email" aria-label="Email this" title="email share" data-tracking-content-headline="Is The Local Store Or Restaurant Tab Still A Thing In The South? "> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;https://www.southernliving.com/culture/etiquette/tab-at-store-restaurant?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20220908" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> <span class="icon icon-print social-icon shareNew__icon shareNew__icon--print" data-social-service="print"><a href="#" class="display-block shareicon-print-link shareNew__link shareNew__link--print" aria-label="Print this page" title="print share"> <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg> <span class="icon__text elementButton__textButton">Print</span></a></span> </div> </div></div> </div> <div class="articleContainer__content"> <div class="partial lead-image align-default"><div class="image-and-burst"> <div class="component lazy-image lazy-image-udf undefined lead-media aspect_3x2 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Couch’s BBQ" data-title="Couch&#x27;s BBQ in Ooltewah, Tennessee" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="67" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg" alt="Couch’s BBQ"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Couch’s BBQ</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F24%2F2016%2F01%2Fcouchs-2444604_50yea_135w-2000.jpg" data-caption="" data-credit="Credit: Southern Living" data-alt="Couch’s BBQ" data-title="Couch&#x27;s BBQ in Ooltewah, Tennessee" aria-label="Make image larger Couch&#x27;s BBQ in Ooltewah, Tennessee" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" width="2000" height="1333"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: Southern Living</div></div></div></div></div></div> <div class="articleContainer__content"> <div class="paragraph"><p>The best thing about being from a small town in the South is the comradery and connection between those who live there. It&apos;s not a <a href="https://www.southernliving.com/culture/grocery-store-quotes">grocery store trip</a> without running into a friend or family member, and walking around the neighborhood means plenty of waves and smiles exchanged. Hospitality has always gone a long way in the South, and some might even think we tend to go overboard. Rather, we intend to.&#xA0;</p></div> <div id="div-gpt-mob-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-2" data-tier="2" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <h2 id="c884ee2a36f19616397255f3df08e154">The Southern Honor System </h2> <div class="paragraph"><p>There are <a href="https://www.southernliving.com/culture/southern-manners-customs-traditions">old-fashioned traditions</a> and customs that you&apos;ll find in Southern hometowns that would surprise skeptical city folk, such as <a href="https://www.southernliving.com/food/dish/casserole/casserole-to-neighbors">bringing a casserole</a> over to a neighbor or holding the door open for the next person. Another such habit is having customer tabs operated on a Southern honor system. Being a regular at a beloved local restaurant or store is practically a prerequisite to being a small-town Southerner, and it&apos;s not uncommon to find that certain establishments once allowed its most loyal customers to have a running tab. And some still do! </p></div> <div class="div-sm-highImpact"></div> <div class="paragraph"><p>It could be the country-style breakfast joint where your family went every weekend or the gift shop where much of your mother&apos;s Christmas shopping happened each year. It could even be the teeny-tiny market that made the best coffee in town or the family-owned pharmacy where you got your penny candy and cough drops as a kid. In the South, we joke that everyone&apos;s family, and in a small town, it really can feel that way. You&apos;re likely to get familiar with the people who operate the stores and restaurants on a deeper level than just passing strangers.&#xA0;</p></div> <div id="div-gpt-mob-square-fixed-1" data-tier="2" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-3" data-tier="3" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-4" data-tier="4" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <h2 id="66f0dd7337c50f04c67a6d477681bfbb">What Is A Local Tab? </h2> <div class="paragraph"><p>The honor system requires knowing the proper etiquette for utilizing and respecting a tab. After all, not everyone might be extended the invite, so it&apos;s only right to act appropriately! A local tab is typically at a small business, which means it&apos;s very important to respect the privilege of being able to charge a meal or item by always being kind to the staff and other patrons, as well as responding promptly when the time comes to eventually settle the bill. Nowadays, you might not find as many open tabs for regulars as there once was, but it&apos;s still a familiar practice in many small towns.&#xA0;</p></div> <div class="div-sm-inContent"><div id="div-gpt-mob-native" class="mobile-ad ads-in-content" data-tier="1"></div> <div id="div-gpt-native" class="tablet-ad desktop-ad ads-in-content" data-tier="1"></div></div> <div class="paragraph"><p>While non-Southerners or big city dwellers might find it perplexing to put trust in relative strangers, it&apos;s just how things have always been. Plus, we have backup. When everybody knows each other, at least once or twice removed, it&apos;s pretty hard to get away with any funny business, and someone&apos;s bound to know where you live.&#xA0;</p></div> </div><div class="articleContainer__content"> </div></div> <div class="content two-col-main-content last"> <div class="karma-lazy-seriesDetails"></div> <div class="recirculation-wrapper"> <div class="component recirculation loading recirculation__cards elementLoader--centerIt" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22southernliving%22%2C%22id%22%3A%228065301%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_southernliving_165%22%2C%22entity%22%3A%22cms%2Fonecms_terms_southernliving_84287%22%2C%22category%22%3A%22Etiquette%20and%20Manners%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_southernliving_8065301%22%7D" data-variant="article" data-content-graph-id="cms/onecms_posts_southernliving_8065301"> </div> </div> </div></article> <div class="component auto-advance" data-auto="" data-type="article" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_southernliving_8065301%22%2C%22sourceFilter%22%3A%22southernliving%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"> <div class="lazy-content template-two-col"></div> <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div> </div> </main></div><div class="partial modal share-icons" aria-hidden="true" id="dialog-ddb8814e-54b2-451c-ac1a-fdabfa414650" role="dialog" aria-labelledby="share_dialog"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="share_dialog">Share & More</h2> <div class="content modalContent"></div></div></div><footer class="component footer-test"> <div class="footer-test main" data-tracking-zone="mdex-footer"> <div class="footer-links-wrapper"><div class="footer-logo"><a class="full-logo" href="/" data-action="footer-logo"><span class="svg-label visually-hidden">Southern Living</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="44" viewBox="0 0 200 44"><g fill="#BB2E25" fill-rule="evenodd"><path d="M7.48 33.426c-4.068 0-5.726-5.552-6.539-11.675H0v12.336h.813l1.198-2.086s2.043 2.352 5.337 2.352c4.499 0 7.077-3.48 7.077-8.12 0-9.952-11.751-13.298-11.751-21.28 0-2.203 1.425-3.264 2.837-3.264 3.166 0 4.813 4.486 5.797 9.056h.899V.583h-.77l-1.455 2.22S8.185.804 5.617.804C2.365.805.055 3.867.055 7.551c0 9.318 11.053 11.915 11.053 20.984 0 3.064-1.282 4.89-3.628 4.89m15.118-.202c-1.509 0-2.173-2.092-2.173-10.788 0-8.435.612-10.67 2.164-10.67 1.509 0 2.025 2.235 2.025 10.67 0 8.696-.594 10.788-2.016 10.788M22.588 11C18.624 11 16 15.044 16 22.348 16 30.043 18.45 34 22.632 34 26.64 34 29 30 29 22.391 29 15.087 26.813 11 22.589 11m9.139 18.03c0 1.496.266 2.683.931 3.519.71.967 1.906 1.451 3.191 1.451 2.04 0 3.457-1.1 4.167-2.903.1-.252.188-.505.265-.76v3.311H46v-.88h-1.728V11h-5.94v.88h1.729v11.962c0 2.242-.089 4.66-.487 6.024-.355 1.187-1.064 1.935-2.084 1.935-.93 0-1.507-.571-1.507-2.067V11H30v.88h1.728v17.15zm17.396 2.818c.792 1.537 2.2 2.152 3.784 2.152 1.283 0 2.3-.411 2.96-1.19.539-.639.746-1.517.746-2.673l.007-3.337h-.987l.003 3.337c0 .75-.1 1.298-.329 1.715-.294.539-.779.838-1.319.838-.534 0-.88-.225-1.099-.625-.196-.358-.246-.878-.246-1.542v-18.74H57v-1.011h-4.356V3h-.968s-.572 3.952-2.64 6.103C47.452 10.772 46 10.948 46 10.948v.877h2.464v16.247c0 1.58.176 2.854.66 3.776"/><path d="M66.283 34H72v-.88h-1.728V15.696c0-2.64-1.108-4.708-3.68-4.708-1.993 0-3.819 1.346-4.652 3.212V1H56v.88h1.73V34h5.938v-.88H61.94V17.676c0-1.056.177-1.892.53-2.596.533-1.056 1.375-1.76 2.084-1.76.93 0 1.463.615 1.463 2.2V34h.266zm13.469-22.047c1.383 0 1.905 2.492 1.987 7.712.006.398-.01 1.623-.01 2.047h-4.135c.005-.344.01-1.83.02-2.152.15-5.509.817-7.607 2.138-7.607M80.228 34c2.45 0 4.193-.902 5.05-3.043.551-1.376.527-2.848.572-4.58h-1.034c-.004.12-.013.638-.013.764 0 1.682-.206 2.938-.641 3.856-.524 1.104-1.583 1.705-2.859 1.705-1.633 0-2.594-.947-3.131-2.597-.488-1.501-.589-3.608-.589-6.27l.002-1.127h8.325s.09-.966.09-2.785C86 14.163 83.932 11 79.797 11c-1.933 0-3.507.953-4.676 2.555C73.818 15.418 73 18.59 73 22.34v.289c0 3.335.408 6.204 1.551 8.25C75.805 33.122 77.941 34 80.228 34m7.692 0h5.63v-.881h-1.702V17.565c0-1.894.261-2.775.829-3.745a4.3 4.3 0 0 1 .9-1.097 2.71 2.71 0 0 0-.158.92c0 1.455.916 2.38 2.268 2.38 1.31 0 2.313-1.101 2.313-2.468C98 11.97 96.953 11 95.382 11c-1.57 0-2.984 1.082-3.753 2.91v-2.601H86v.881h1.702v20.93H86V34h1.92zm13.03 0h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.463.616 1.463 2.2V34H115v-.88h-1.728V15.707c0-2.639-1.108-4.706-3.68-4.706-2.193 0-4.185 1.626-4.874 3.782v-3.431H99v.88h1.728V33.12H99V34h1.95zm24.86 0H135V22.853h-.946c-.54 4.714-1.982 10.178-6.982 10.178h-.945V1.88h1.756V1H120v.881h1.757V33.12H120V34h5.811zm11.224 0H143v-.893h-1.803V11H135v.893h1.803v21.214H135V34h1.803zm1.486-30C137.177 4 136 5.008 136 6.521 136 8.118 137.176 9 138.52 9c1.387 0 2.48-.966 2.48-2.479C141 5.008 139.907 4 138.52 4m15.161 7h-2.275v.885h2.08l-3.021 13.678-2.692-13.678h1.358V11H142v.885h1.53L148.704 34h.908l4.88-22.115H156V11h-1.313zm5.353 23H165v-.893h-1.803V11H157v.893h1.803v21.214H157V34h1.803zm1.486-30C159.177 4 158 5.008 158 6.521 158 8.118 159.176 9 160.52 9c1.387 0 2.48-.966 2.48-2.479C163 5.008 161.907 4 160.52 4m6.43 30h5.718v-.88h-1.729V17.685c0-1.055.177-1.89.531-2.594.533-1.055 1.375-1.76 2.084-1.76.93 0 1.462.616 1.462 2.2V34H181v-.88h-1.73V15.707c0-2.639-1.106-4.706-3.678-4.706-2.193 0-4.185 1.626-4.875 3.782v-3.431H165v.88h1.728V33.12H165V34h1.95z"/><path d="M188.514 27.83c-1.25 0-2.276-1.642-2.276-7.943 0-6.212 1.22-7.657 2.337-7.657 1.162 0 2.127 1.4 2.127 7.613 0 6.212-.893 7.987-2.188 7.987m7.234-15.131c1.116 0 2.01-.889 2.01-2.042 0-1.286-.85-2.174-2.1-2.174-1.745 0-3.294 1.789-3.89 3.672a5.707 5.707 0 0 0-3.12-.92c-3.884 0-7.054 3.682-7.054 8.563 0 4.066 1.314 7.094 3.866 8.376-1.967.474-3.536 1.752-3.536 3.607 0 2.27 1.974 3.327 4.57 3.327 1.514 0 3.785.016 4.15.016 1.581 0 2.427.213 3.15.835.56.482.839 1.297.839 2.23 0 2.312-2.11 3.736-5.084 3.736-2.894 0-4.597-1.075-4.597-3.17 0-1.936 1.42-2.5 1.42-2.5v-.31s-1.749-.233-3.178.122c-1.428.355-2.433 1.29-2.433 2.822 0 2.445 2.812 4.111 7.733 4.111 5.441 0 8.325-2.875 8.325-6.584 0-1.842-.724-3.356-2.16-4.22-1.163-.698-2.316-.9-3.92-.9h-3.948c-1.42 0-2.206-.281-2.206-1.168 0-.968 1.384-1.277 2.724-1.277h1.205c4.287 0 6.832-3.727 6.832-9.008 0-2.933-1.041-5.524-2.773-7.079.105-.569.31-1.054.63-1.574a3.37 3.37 0 0 1 .615-.789 2.09 2.09 0 0 0-.035.345c0 1.11.849 1.953 1.965 1.953"/><path d="M196.41 28.582c.251.252.377.557.377.913 0 .36-.126.665-.376.919a1.24 1.24 0 0 1-.915.38 1.24 1.24 0 0 1-.914-.38 1.26 1.26 0 0 1-.373-.919c0-.356.125-.66.376-.913a1.24 1.24 0 0 1 .911-.38c.357 0 .662.127.915.38zm.15-.144a1.456 1.456 0 0 0-1.064-.438c-.413 0-.765.146-1.056.438a1.44 1.44 0 0 0-.44 1.057c0 .417.145.771.435 1.063a1.44 1.44 0 0 0 1.061.442c.417 0 .77-.147 1.064-.442.293-.294.44-.648.44-1.063 0-.414-.147-.766-.44-1.057zm-.84.988a.781.781 0 0 1-.277.036h-.261v-.595h.247c.161 0 .278.02.351.06.073.041.11.122.11.241a.256.256 0 0 1-.17.258zm-.828.888h.29v-.65h.229c.154 0 .262.018.323.053.103.061.155.188.155.378v.13l.007.054c0 .008.002.013.003.018.001.006.004.011.004.017h.272l-.01-.021a.242.242 0 0 1-.014-.085 1.71 1.71 0 0 1-.004-.123v-.12a.452.452 0 0 0-.09-.255.398.398 0 0 0-.285-.162.616.616 0 0 0 .24-.08c.107-.07.162-.178.162-.324 0-.208-.086-.345-.256-.417-.096-.04-.245-.06-.45-.06h-.576v1.647z"/></g></svg></span> </a></div> <nav class="footer-sections" aria-label="Footer"><section class="footer-section footer-magazines-more"><h2 class="footer-title elementFont__subhead">Magazines &amp; More</h2> <a href="https://www.magazines.com/southern-living-magazine.html?utm_source&#x3D;southernliving.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i203slrfw2806" target="_blank" aria-label="Magazines & More"> <div class="component inline image margin-32-tb"> <div class="component lazy-image image-wrapper no-upscale" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fwww.southernliving.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" data-alt="Magazines &amp; More" data-title="" data-shop-image="false" data-width="300" data-height="250" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fwww.southernliving.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" alt="Magazines &amp; More" title=""></div></noscript><div class="inner-container js-inner-container"></div> <div class="image-wrap-container clearfix"></div></div></div> </a></section> <section class="footer-section footer-learn-more"><h2 class="footer-title elementFont__subhead">Learn More</h2><ul class="footer-learn-more-links elementFont__resetList"> <li class="footer-link-item"><a href="https://www.southernliving.com/general/about-us-page" class="footer-link elementFont__details" data-tracking-label="about us">About Us</a></li> <li class="footer-link-item"><a href="https://www.magazines.com/southern-living-magazine.html" target="_blank" rel="noopener" class="footer-link elementFont__details" aria-describedby="external-disclaimer" data-tracking-label="subscribe">Subscribe<span class="hidden-label"> this link opens in a new tab</span></a></li> <li class="footer-link-item"><a href="http://www.magazine.store/SLBooks" class="footer-link elementFont__details" data-tracking-label="books from southern living">Books from Southern Living</a></li> <li class="footer-link-item"><a href="https://www.southernliving.com/general/contact-us" class="footer-link elementFont__details" data-tracking-label="contact us">Contact Us</a></li> <li class="footer-link-item"><a href="https://www.southernliving.com/general/advertising" class="footer-link elementFont__details" data-tracking-label="advertise">Advertise</a></li> <li class="footer-link-item"><a href="https://www.meredithcontentlicensing.com" target="_blank" rel="noopener" class="footer-link elementFont__details" aria-describedby="external-disclaimer" data-tracking-label="content licensing">Content Licensing<span class="hidden-label"> this link opens in a new tab</span></a></li> <li class="footer-link-item"><a href="https://meredithaccolades.com/index.html" target="_blank" rel="noopener" class="footer-link elementFont__details" data-tracking-label="accolades">Accolades<span class="hidden-label"> this link opens in a new tab</span></a></li> </ul></section> <section class="footer-section footer-connect"><h2 class="footer-title elementFont__subhead">Connect</h2> <div class="footer-social-container"> <span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/SouthernLiving" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/southern_living" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/southernliving/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/southernlivingmag/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div><div class="footer-newsletter-signup"><div class="footer-link-item"> <a class="footer-newsletter-signup-heading elementFont__details--footer" href="https://southernliving.com/account/quick-signup?regSource=25203" target="_blank">Subscribe to Our Newsletter</a></div> <div id="signup"></div> </div> </section></nav></div> <div class="container-full-width clearfix footer-other-sites"><div class="footer-copyright"><span class="footer-copyright-logo"><span class="visually-hidden">Meredith</span><svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24"><path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/><path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/><path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/><path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/><path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/><path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/><path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/><path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/><path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/><path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/><path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/><path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/><path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/><path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/></svg></span><span class="footer-copyright-text"><span class="footer-copyright-prefix">Southern Living is part of the Meredith Home Group. &copy; Copyright 2022 Meredith Corporation. Southern Living is a registered trademark of <a target="_blank" href="https://www.meredith.com/">Meredith Corporation<span class="hidden-label">this link opens in a new tab</span></a> All Rights Reserved. Southern Living may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</span> <span class="footer__legalLinks-wrapper"> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/nmg/privacy/" target="_blank" data-tracking-label="Privacy Policy"> Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal-ti/southernliving/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service"> Terms of Service<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices"> Ad Choices<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link ot-sdk-show-settings-parent"> <a class="ot-sdk-show-settings" href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility"> Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a></span> </span></span></div></div></div></footer> <div class="print-footer" role="region" aria-label="Print Footer"><span class="print-footer-copyright elementFont__fine">&copy; Copyright <span class="recipe-copyright-text__brand">Southern Living</span>. All rights reserved.</span> <span class="print-footer-from elementFont__fine">Printed from <span class="recipe-copyright-text__brand">https://www.southernliving.com</span> </span> </div><div class="partial modal embedded-auth-modal static" aria-hidden="true" id="dialog-249284bc-cda7-432b-93d5-28731fd815dc" role="dialog" aria-labelledby="embedded_auth"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="embedded_auth">Sign in</h2> <div class="content modalContent"> <div class="component embedded-auth embeddedAuth embedded-auth-modal static"> <div class="embeddedAuth__frame"></div> <div class="component loader loader--centered" role="alert" aria-label="Loading" aria-live="assertive"></div> <div class="embeddedAuth__success hidden"> <h2 class="embeddedAuth__successHeading elementFont__leader"> </h2> <p class="embeddedAuth__successBody elementFont__dek"> </p> </div> </div> </div></div></div><div id="page-segment-values"><div class="keyvals" data-content_author_name="kaitlyn yarborough" data-content_cms_sub_category="" data-content_cms_id="8065301" data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/24/2016/01/couchs-2444604_50yea_135w-2000.jpg" data-content_modified_date="2022/09/08" data-content_published_date="2022/09/08" data-content_shown_on_platform="own" data-content_type="article" data-path="/culture/etiquette/tab-at-store-restaurant" data-referrer="" data-content_is_post="post" data-affiliate_link_count="0" data-karma_id="e9fd276f-8b39-4aca-ab70-3c90b12b6fa3" data-karma_type="article" data-video_id="" data-video_version="v4" data-content_headline="is the local store or restaurant tab still a thing in the south? " data-title="is the local store or restaurant tab still a thing in the south? " data-content_life_cycle="evergreen-annual" data-content_primary_purpose="traffic-and-acquisition" data-content_graph_id="cms/onecms_posts_southernliving_8065301" data-internalcampaign="" data-emaillaunchid="" data-content_channel="culture and lifestyle" data-content_cms_category="etiquette and manners" data-content_cms_tags="" data-content_taxonomy="25630,13085,12821,11053,11677,16743,16730,11030" data-time_inc_brand="southernliving.com" data-time_inc_application="front end" data-auto_advance="" data-pos="0" data-content_type_variant="article" data-content_syndicated="all" data-content_syndicated_brand="" data-content_syndicated_url="" data-content_nlp_sentiment_label="positive" data-content_nlp_sentiment_score="0.2" data-content_nlp_sentiment_magnitude="8.1" data-content_nlp_entities="restaurant tab|south|prerequisite|store" data-content_nlp_categories="/food &amp; drink/restaurants/restaurant reviews &amp; reservations" data-adtaxonomy="25630,13085,12821,11053,11677" data-hid=""> </div> </div> <div id="site-components" data-brand-sync="" data-brand-async="" data-core-sync="lazy-image,atg,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe" data-core-async="video,feed,gallery-test,add-recipe,breadcrumbs,product-detail,one-tap,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,search-results-form,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,glossary-header,recirculation,share-new,circular-countdown,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients,recipe-instructions,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,tab-new,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,line-clamp,search-by-ingredient,video-transcript,audio,embed-tiktok,user-profile-management,gallery-full-screen,gallery-right-rail-video,assistive-text,sitewide-alerts,table-of-contents,favorite,listicle,shop-go,init-auth,user-profile-registration,favorite-collections,updates-modal,embed-google-read-aloud-player"></div><div class="partial modal zoom-image image-modal static modal--hideHeading" aria-hidden="true" id="dialog-a70183ea-e589-4e94-be88-ae769923f8e3" role="dialog" aria-labelledby="overlays_zoom_image"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="overlays_zoom_image">View image</h2> <div class="content modalContent content--noPadding"><div class="component image-zoom"><div class="inner-container"><div class="image-wrap-container clearfix"><div class="credit body-caption padding-4-top elementFont__fine--caption">Is The Local Store Or Restaurant Tab Still A Thing In The South? </div></div></div></div> </div></div></div><div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">this link is to an external site that may or may not meet accessibility guidelines.</div> </body> </html> 